Ticket #1305 (closed defect: fixed)

Opened 8 years ago

Last modified 8 years ago

security issue: the kernel on all nodes needs to be upgraded to 2.6.30.x

Reported by: jhoblitt Owned by: eugene
Priority: normal Milestone:
Component: DVO Version:
Severity: normal Keywords:
Cc:

Description

There is recent known security problem with all 2.6.x kernel prior to 2.6.30.2(??). We should upgrade the kernel on all systems.

Change History

Changed 8 years ago by cindy

  • status changed from new to closed
  • resolution set to fixed
Note: See TracTickets for help on using tickets.